「WordPress 4.7.2」に脆弱性が判明 アップグレードの実施をすすめる – livedoor


livedoor

WordPress 4.7.2」に脆弱性が判明 アップグレードの実施をすすめる
livedoor
Sucuriは2月1日(米国時間)、「Content Injection Vulnerability in WordPress 4.7 and 4.7.1」において、先日リリースされた「WordPress 4.7.2」には、詳細が公開されていない重大な脆弱性が含まれているとしてただちにアップグレードを実施するように呼びかけた。この脆弱性は …
【セキュリティ ニュース】公開済「WordPress 4.7.2」では深刻な脆弱性を …Security NEXT
WordPress、更新版で深刻な脆弱性を修正 安全確保のため情報公開を …エキサイトニュース

all 3 news articles »

Yuzo - Related Posts

コメントを残す