ITmedia NEWS > セキュリティ > WordPress、更新版で深刻な脆弱性を修正 安全確保… – ITmedia


ITmedia

ITmedia NEWS > セキュリティ > WordPress、更新版で深刻な脆弱性を修正 安全確保…
ITmedia
今回新たに情報が公開された深刻な脆弱性は、WordPress REST APIに存在する。この問題はセキュリティ企業のSucuriが1月20日にWordPressに通知していたといい、悪用された場合、認証を受けないユーザーがWordPressサイトのコンテンツやページを改ざんできてしまう …

Yuzo - Related Posts

コメントを残す